Mes posts n'apparaissent pas tout de suite !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mes posts n'apparaissent pas tout de suite !

Message par Lizou le Lun 16 Nov 2009 - 11:45

Voila ca fait plusieurs jours que j'ai le coup, et sur des pc différents.. quand je poste un message il n'apparait pas ! si je vais dans "Voir les nouveau messages" il est bien spécifié que je suis la derniere posteuse sur le sujet, mais quand je veux aller voir mon message, bah il n'y est pas .. et il faut que j'attende un bon bout de temps avant qu'il apparaisse ! j'ai beau fermer la fenetre, actualiser, etc .. rien n'y fait, c'est moi qui ait un bug ?


avatar
Lizou
Modération
Modération

Féminin Nombre de messages : 1649
Localisation : Evry (91)

http://beliers-de-lizou.perso.neuf.fr/

Revenir en haut Aller en bas

Re: mes posts n'apparaissent pas tout de suite!

Message par babybunny le Lun 16 Nov 2009 - 22:13

oui , moi aussi j'ai le même problème depuis 3 jours et même quand quelqu'un répond à un de mes posts, je tarde à pouvoir lire sa péponse alors que je vois bien dans la page d'accueil qui a répondu et à quelle heure....
Fais quelques-chose Docteur Alain
avatar
babybunny
actif le p'tit
actif le p'tit

Féminin Nombre de messages : 231
Localisation : Châtelaine (GE)

http://babybunny.romandie.com

Revenir en haut Aller en bas

Re: Mes posts n'apparaissent pas tout de suite !

Message par Admin le Mar 17 Nov 2009 - 7:41

Ceci est juste un test sous Ineternet Explorer v.8


avatar
Admin
Admin
Admin

Nombre de messages : 11

http://patapons.rabbitforum.org

Revenir en haut Aller en bas

Re: Mes posts n'apparaissent pas tout de suite !

Message par Mast =ôô= le Mar 17 Nov 2009 - 8:04

Bizarre chez moi ça le fais pas Question
Vous utilisez quoi comme explorateur internet et quelle version ???

Personnellement je navigue sous Firefox et je viens de faire un test sous Internet Explorer 8

Probablement que l'équipe de "Forumactif" a dû faire une mise à jour qui est incompatible avec votre explorateur internet...

Personnellement je ne peux strictement rien faire si ce n'est de contacter les techniciens de "Forumactif" (je n'ai pas d'accès à la base du forum)

Je vous conseille de vider le cache de votre navigateur... c'est un truc qui garde en mémoire le contenu des pages internet que vous avez visité dans le but de les afficher plus rapidement par la suite...

Ainsi, si entre-temps les techniciens ont corrigé le bug, vous êtes certain d'avoir la dernière version des sites que vous allez visiter.
De toute manière, c'est à faire régulièrement, car à la longue ça bourre le disque dur et ralentit tout le système...

Si vous êtes encore sous Internet Explorer v.6, ce serait éventuellement le moment de changer... il y à beaucoup mieux, plus rapide et plus sécurisé de nos jours... et c'est gratuit...

Mozilla Firefox clindoeil
avatar
Mast =ôô=
Admin
Admin

Masculin Nombre de messages : 3291
Localisation : Ici ou ailleurs

Revenir en haut Aller en bas

Re: Mes posts n'apparaissent pas tout de suite !

Message par Mast =ôô= le Mar 17 Nov 2009 - 8:17

Chez moi ça s'affiche instantanément... tongue

Vous voulez bien me prévenir si ça s'arrange de votre côte s.v.p
avatar
Mast =ôô=
Admin
Admin

Masculin Nombre de messages : 3291
Localisation : Ici ou ailleurs

Revenir en haut Aller en bas

Re: Mes posts n'apparaissent pas tout de suite !

Message par Teesane le Mar 17 Nov 2009 - 8:26

C'est toujours moi, je me suis juste déguisé en Cerise :rire3
Je teste avec le pseudo de ma fille pour voir si tout par hasard il y aurait une différence entre membres et administrateur...
blahblah


Dernière édition par Teesane le Mar 17 Nov 2009 - 8:29, édité 1 fois
avatar
Teesane
Bon début
Bon début

Féminin Nombre de messages : 63

http://www.patapons.ch

Revenir en haut Aller en bas

Re: Mes posts n'apparaissent pas tout de suite !

Message par Teesane le Mar 17 Nov 2009 - 8:27

Non non... toujours affichage instantané... :okay

Hi hi hi... vous reconnaissez la lapine sur l'avatar grimace-lapin
avatar
Teesane
Bon début
Bon début

Féminin Nombre de messages : 63

http://www.patapons.ch

Revenir en haut Aller en bas

Re: Mes posts n'apparaissent pas tout de suite !

Message par Lizou le Mar 17 Nov 2009 - 10:15

bon alors j'ai vider le cache, faisons le test ...

bon par contre j'ai remarqué qu'en effet j'avais le bug sur tous les forums actifs, et ceux avec les PC au boulot ..qui sont sous IE6 ..bah ouais c'est des gros radins


avatar
Lizou
Modération
Modération

Féminin Nombre de messages : 1649
Localisation : Evry (91)

http://beliers-de-lizou.perso.neuf.fr/

Revenir en haut Aller en bas

Re: Mes posts n'apparaissent pas tout de suite !

Message par Lizou le Mar 17 Nov 2009 - 10:19

youhou ca a marché merci Alain !!

Edit : en fait non, ca fait pareil ca ne s'affiche pas, mais si je me deconnecte du forum puis que je me reconnecte la ca s'affiche ... complexe l'histoire ...


avatar
Lizou
Modération
Modération

Féminin Nombre de messages : 1649
Localisation : Evry (91)

http://beliers-de-lizou.perso.neuf.fr/

Revenir en haut Aller en bas

Re: Mes posts n'apparaissent pas tout de suite !

Message par Mast =ôô= le Mar 17 Nov 2009 - 11:30

Lizou a écrit:bon alors j'ai vider le cache, faisons le test ...

bon par contre j'ai remarqué qu'en effet j'avais le bug sur tous les forums actifs, et ceux avec les PC au boulot ..qui sont sous IE6 ..bah ouais c'est des gros radins
alors oui, ça confire la mise à jour incompatible avec IE6 (du côté de Forumactif), c'est bien ce que je pensais cool-chwingum

A mon avis ils vont devoir corriger assez rapidement, ce n'est pas seulement le forum des p'tits patapons grimace-lapin qui est concerné dans ce cas, mais des milliers d'autres forums :ordinateur
C'est le moment de changer d'explorateur internet... IE6 007
avatar
Mast =ôô=
Admin
Admin

Masculin Nombre de messages : 3291
Localisation : Ici ou ailleurs

Revenir en haut Aller en bas

Re: Mes posts n'apparaissent pas tout de suite !

Message par Mast =ôô= le Mar 17 Nov 2009 - 13:25

Alors j'ai contacté Forumactif...
Ceci a déjà été signalé aux techniciens, ils sont en train d'essayer d'analyser le problème?

En attendant, il faut forcer la ré-actualisation en faisant : ctrl+F5 lorsque vous êtes sur le topic.
:ordinateur
avatar
Mast =ôô=
Admin
Admin

Masculin Nombre de messages : 3291
Localisation : Ici ou ailleurs

Revenir en haut Aller en bas

Re: Mes posts n'apparaissent pas tout de suite !

Message par Lizou le Mar 17 Nov 2009 - 14:56

alors testons ce stratageme ...


avatar
Lizou
Modération
Modération

Féminin Nombre de messages : 1649
Localisation : Evry (91)

http://beliers-de-lizou.perso.neuf.fr/

Revenir en haut Aller en bas

Re: Mes posts n'apparaissent pas tout de suite !

Message par Lizou le Mar 17 Nov 2009 - 14:57

ouiiiii ca marche cette fois merci Alain !!


avatar
Lizou
Modération
Modération

Féminin Nombre de messages : 1649
Localisation : Evry (91)

http://beliers-de-lizou.perso.neuf.fr/

Revenir en haut Aller en bas

Re: Mes posts n'apparaissent pas tout de suite !

Message par cookies le Ven 4 Déc 2009 - 11:00

pas moi je n'est pas se probleme !!

cookies
Bon début
Bon début

Féminin Nombre de messages : 28
Localisation : jonzac

Revenir en haut Aller en bas

Re: Mes posts n'apparaissent pas tout de suite !

Message par agartha le Mer 29 Juin 2011 - 20:18

j'ai un peu le même problème je post un message sur un sujet il apparait mais 5 min après il n'est plus la !
pourtant sur le sujet on voit que je suis la dernière à avoir répondue, étrange tout ça
avatar
agartha
actif le p'tit
actif le p'tit

Féminin Nombre de messages : 174
Localisation : Savoie

Revenir en haut Aller en bas

Re: Mes posts n'apparaissent pas tout de suite !

Message par Mast =ôô= le Mer 29 Juin 2011 - 23:08

Il est éventuellement possible que ton message ne répondît pas à au règlement du forum et que je l'ai effacé sans prévenir ?!?

Ceci dit, je n'ai pas de souvenir précis concernant l'un de tes messages, mais bon j'ai peut être mauvaise mémoire Suspect afro
avatar
Mast =ôô=
Admin
Admin

Masculin Nombre de messages : 3291
Localisation : Ici ou ailleurs

Revenir en haut Aller en bas

Re: Mes posts n'apparaissent pas tout de suite !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum